ykyandy
初来乍到
初来乍到
  • 发帖数3
  • 铜币5两
  • 威望10点
  • 贡献0点
  • 注册日期2015-11-04
  • 最后登录2015-11-21
  • 社区居民
阅读:3268回复:5

[求助]检测失败!您当前主机的操作系统curl库依赖的SSL版本为NSS/3.15.4,NSS版本过低

楼主#
更多 发布于:2015-11-09 02:09
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
自己查过了版本是够的。。为什么是不能安装?


Installed Packages
Name        : nss
Arch        : x86_64
Version     : 3.19.1
Release     : 7.el7_1.2
Size        : 2.5 M
Repo        : installed
From repo   : updates
Summary     : Network Security Services
魅柒
论坛版主
论坛版主
  • 发帖数1775
  • 铜币17041两
  • 威望936点
  • 贡献0点
  • 注册日期2012-07-14
  • 最后登录2017-09-25
  • 社区居民
  • 忠实会员
  • 最爱沙发
  • 社区明星
沙发#
发布于:2015-11-09 09:03
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
作为一个PHP开发人员,其实,我一直对阿里新招的维护PW的人表示能力怀疑。要求说的是两年以上,混出来的两年吧。
idealities
PW官方团队
PW官方团队
  • 发帖数1026
  • 铜币1237两
  • 威望70点
  • 贡献0点
  • 注册日期2014-12-24
  • 最后登录2017-06-27
板凳#
发布于:2015-11-09 18:41
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
apache或者php-fpm重启了吗
D51
D51
三星会员
三星会员
  • 发帖数501
  • 铜币1141两
  • 威望43点
  • 贡献0点
  • 注册日期2015-02-16
  • 最后登录2016-06-21
  • 社区居民
3楼#
发布于:2015-11-09 22:41
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
魅柒:作为一个PHP开发人员,其实,我一直对阿里新招的维护PW的人表示能力怀疑。要求说的是两年以上,混出来的两年吧。回到原帖
哈哈,估计是,而且现在阿里不社招了,绝版了,赶上好时候了,继续混........
ykyandy
初来乍到
初来乍到
  • 发帖数3
  • 铜币5两
  • 威望10点
  • 贡献0点
  • 注册日期2015-11-04
  • 最后登录2015-11-21
  • 社区居民
4楼#
发布于:2015-11-12 00:35
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
自己解决了。。。强行跳过检查~~~~
yeeshop
初来乍到
初来乍到
  • 发帖数2
  • 铜币177两
  • 威望0点
  • 贡献0点
  • 注册日期2009-05-11
  • 最后登录2017-03-13
5楼#
发布于:2017-03-13 15:41
系统提示:关于phpwind产品的学习与交流已经迁移到阿里云论坛,请访问这里:https://bbs.aliyun.com/fourms.php?m=bbs&cateid=403
怎么强行跳过检查
游客

返回顶部